Movistar

movistar - planes de minutos telefonia fija... ¿movistar nos *****a ?

Este reclamo tiene más de seis meses de antigüedad
Domingo 21, Marzo 2010, Número de Reclamo: 105697 Foro Reclamos.cl
.
Compartir es ayudar:
Contactar al autor
El autor de este reclamo ha sido contactado previamente por:
  • 1 Particular

Desde que contraté el servicio de red fija Movistar el año pasado que vengo aguantando esta situación que paso a describir, y que según lo conversado con amigos y parientes le sucede a mucha gente, y no solo unos pocos.

Tengo el plan de 50 minutos + 1Mb de Internet. Ningún problema con este último, me ha funcionado sin mayor inconveniente. Es con los famosos minutos que estoy realmente "hasta la tusa": al mirar el detalle de mis llamadas en la web de Movistar, me aparecen los números a los que siempre llamo (familia etc), pero con duraciones que no andan NI POR DONDE con la realidad: 23min, 19min etc por llamada!! para hablar tanto rato tendría que poco menos echarme en el sillón, cruzado de piernas y con un cafecito al lado...

Una cosa es querer pasarse de listo, otra es reclamar con razón y creo firmemente que lo mío es lo 2do. Es francamente IMPOSIBLE que en mi línea se hagan llamadas de tal duración, máxime cuando son a horas que ni siquiera estoy en casa (trabajo como todo el mundo). Lo que más me molesta es que las hagan aparecer con números que en realidad llamo, me da la impresión que con esto es MOVISTAR el que quiere pasarse de listo, ya que la única vez que llamé al 107 para reclamar (no lo hice de nuevo porque es pérdida de tiempo) me dijeron, textual: "Nosotros jamás nos equivocamos, si le digo que en esta llamada al 845xxxx usó 20 minutos es porque así es, el sistema no miente. Si gusta puede acercarse a nuestra sucursal más cercana, pero le advierto que le van a decir lo mismo que yo." Para qué les cuento la rabia que esto me dió.

Esta es la prueba de que vengo con la misma sospecha hace meses: http://foro.powers.cl/viewtopic.php?f=9&t=268101 (en dicho foro posteo bajo el nick "seek&destroy")... solo que ahora quise hacerlo en este sitio, algo mas público.

Agradecería comentarios al respecto, ya que como dije me parece que no soy el único con este "problema". Muchas gracias de antemano.

Publicado por: IP 190.20.15.165 el Domingo, Marzo 21, 2010 - 11:05. La persona que publicó este contenido se ha identificado internamente con su nombre, rut y otros datos aportados voluntariamente. Para tomar contacto con el autor considere las alternativas que se presentan a la derecha del contenido. Las opiniones publicadas por los usuarios del foro no reflejan necesariamente la opinión de los administradores de Reclamos.cl.
4